User Tools

Site Tools


adrv6:angers

UNIVERSITE D'ANGERS Déploiement IPv6

Note: la totalité des descriptions des réseaux IPv6 est disponible dans le fichier pdf

Plan d'adressage attribué au MAN

man_angers.jpg

Choix du Plan d'adressage à l'Université d'Angers

( Suivant RFC 2450 )( Voir également RFC 2373 – RFC 2374 et RFC 2460 )

plan_univ-angers.jpg

Les Réseaux Globaux

Communautés Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:200:: 56
Postes Personnel 2001:660:7201:300:: 56
Serveurs Public 2001:660:7201:400:: 56
Serveurs Etudiant 2001:660:7201:500:: 56
Serveurs Personnel 2001:660:7201:600:: 56
Services Réseau 2001:660:7201:700:: 56
Wifi 2001:660:7201:800:: 56
Tests 2001:660:7201:F00:: 56

Les Sous-Réseaux de 1er Niveau ( Campus )

Belle-Beille Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:200:: 60
Postes Personnel 2001:660:7201:300:: 60
Serveurs Public 2001:660:7201:400:: 60
Serveurs Etudiant 2001:660:7201:500:: 60
Serveurs Personnel 2001:660:7201:600:: 60
Services Réseau 2001:660:7201:700:: 60
Wifi 2001:660:7201:800:: 60
Tests 2001:660:7201:F00:: 60
St-Serge Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:280:: 60
Postes Personnel 2001:660:7201:380:: 60
Serveurs Public 2001:660:7201:480:: 60
Serveurs Etudiant 2001:660:7201:580:: 60
Serveurs Personnel 2001:660:7201:680:: 60
Services Réseau 2001:660:7201:780:: 60
Wifi 2001:660:7201:880:: 60
Tests 2001:660:7201:F80:: 60

Les Sous-Réseaux de 2nd Niveau ( Camposantes )

Campus Belle- Beille

BU Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:200:: 64
Postes Personnel 2001:660:7201:300:: 64
Serveurs Public 2001:660:7201:400:: 64
Serveurs Etudiant 2001:660:7201:500:: 64
Serveurs Personnel 2001:660:7201:600:: 64
Services Réseau 2001:660:7201:700:: 64
Wifi 2001:660:7201:800:: 64
Tests 2001:660:7201:F00:: 64
ISTIA Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:204:: 64
Postes Personnel 2001:660:7201:304:: 64
Serveurs Public 2001:660:7201:404:: 64
Serveurs Etudiant 2001:660:7201:504:: 64
Serveurs Personnel 2001:660:7201:604:: 64
Services Réseau 2001:660:7201:704:: 64
Wifi 2001:660:7201:804:: 64
Tests 2001:660:7201:F04:: 64

Campus St-Serge

BU Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:280:: 64
P ostes Personnel 2001:660:7201:380:: 64
Serveurs Public 2001:660:7201:480:: 64
Serveurs Etudiant 2001:660:7201:580:: 64
Serveurs Personnel 2001:660:7201:680:: 64
Services Réseau 2001:660:7201:780:: 64
Wifi 2001:660:7201:880:: 64
Tests 2001:660:7201:F80:: 64
Cufco Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:281:: 64
Postes Personnel 2001:660:7201:381:: 64
Serveurs Public 2001:660:7201:481:: 64
Serveurs Etudiant 2001:660:7201:581:: 64
Serveurs Personnel 2001:660:7201:681:: 64
Services Réseau 2001:660:7201:781:: 64
Wifi 2001:660:7201:881:: 64
Tests 2001:660:7201:F81:: 64

Campus Santé

BU Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:290:: 64
Postes Personnel 2001:660:7201:390:: 64
Serveurs Public 2001:660:7201:490:: 64
Serveurs Etudiant 2001:660:7201:590:: 64
Serveurs Personnel 2001:660:7201:690:: 64
Services Réseau 2001:660:7201:790:: 64
Wifi 2001:660:7201:890:: 64
Tests 2001:660:7201:F90:: 64
Médecine Adresses Ipv6 Netmask
Postes Etudiant 2001:660:7201:297:: 64
Postes Personnel 2001:660:7201:397:: 64
Serveurs Public 2001:660:7201:497:: 64
Serveurs Etudiant 2001:660:7201:597:: 64
Serveurs Personnel 2001:660:7201:697:: 64
Services Réseau 2001:660:7201:797:: 64
Wifi 2001:660:7201:897:: 64
Tests 2001:660:7201:F97:: 64
adrv6/angers.txt · Last modified: by 127.0.0.1